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안드로이드폰에 저장해 놓은 공동인증서가 안보여요

태그
인증서
상태
아카이브

원인

2021년 11월부터 시행되는 구글 보안 정책이 변경(강화)되면서, Android OS 11 버전 이상에서는 안드로이드폰에 공유폴더(NPKI폴더)에 저장된 공동인증서 사용이 제한되었어요. 다만 Android OS 10 버전 이하의 안드로이드 폰은 이전과 동일한 방식으로 모바일에 저장된 공동인증서를 사용하실 수 있어요.
해당 이슈는 모든 금융사에 똑같이 적용되고 있어요. 만일 다른 금융 서비스에서 안드로이드폰으로 공동인증서를 사용하고 계시다면 지금처럼 연결이 제안되어있을 거에요.

해결 방법

공동인증서가 저장된 PC 또는 USB를 준비해 주세요.
PC를 이용해서 왓섭 공동인증센터로 이동해주세요.
  왓섭 공동인증센터 바로가기→
  공동인증센터는 PC에서만 접속할 수 있어요!
1.
등록 시작하기 버튼을 선택해 주세요.
만일 인증 모듈을 설치하지 안았다면, 인증 모듈 설치하기 버튼을 선택해서 모듈을 설치해 주세요
2.
PC 또는 USB에 저장된 공동인증서를 선택해 주세요.
비밀번호를 입력하고, 확인 버튼을 선택해 주세요.
3.
왓섭앱을 가입했을 때 입력했던 전화번호를 입력해 주세요.
4.
입력한 전화번호로 수신된 인증 번호를 입력 후 확인 버튼을 선택해 주세요.
5.
모바일에 수신된 푸시 알림을 선택하면 왓섭앱에서 공동인증서 등록을 시작할 수 있어요.

저장공간 접근 권한 변경하기

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